To install (eg) Math::Random::MicaliSchnorr run:
ppm install http://www.sisyphusion.tk/ppm/Math-Random-MicaliSchnorr.ppd --force

Or, add http://www.sisyphusion.tk/ppm/ to your repo list and run simply:
ppm install Math-Random-MicaliSchnorr --force

Adding the sisyphusion ppm repo to the ActivePerl repo list is usually as simple as
ppm repo add http://www.sisyphusion.tk/ppm

With recent versions of Strawberry Perl, perl/vendor/lib/ppm.xml needs to contain the following entry:
<REPOSITORY LOCATION="http://www.sisyphusion.tk/ppm" NAME="Sisyphusion" SUMMARYFILE="searchsummary.ppm" />
(Some versions of Strawberry Perl ship with a ppm.xml file that specifies the wrong REPOSITORY LOCATION value for the Sisyphusion repo.)

The reason that we use '--force' is explained in question 3 of the faq

There's an alternative to installing via ppm - namely PAR::Dist::InstallPPD. See question 1 of the faq

Currently available modules are:

============
Astro-FITS-CFITSIO
Version: 1.10
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Astro-FITS-Header
Version: 3.04
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Audio-TagLib
Version: 1.63
Packages for perls: [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Cairo-GObject
Version: 1.004
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Cairo
Version: 1.104
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Const-Fast
Version: 0.014
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Convert-UU
Version: 0.5201
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Crypt-OpenSSL-X509
Version: 1.804
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Crypt-SSLeay
Version: 0.72
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Data-OptList
Version: 0.109
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
ExtUtils-Depends
Version: 0.308
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
File-Map
Version: 0.61
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Filter-Simple
Version: 0.91
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
GD-Graph
Version: 1.44
Packages for perls: [5.10] [5.10(x64)] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)]
============
GD-Text
Version: 0.86
Packages for perls: [5.10] [5.10(x64)] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)]
============
GD
Version: 2.49
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)]
============
Glib-Object-Introspection
Version: 0.020
Packages for perls: [5.8.9] [5.10] [5.12] [5.14] [5.16] [5.16(x86_64int)] [5.18(x86_64int)]
============
Glib
Version: 1.305
Packages for perls: [5.8.9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Gtk2-Ex-Graph-GD
Version: 0.04
Packages for perls: [5.10] [5.10(x64)] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)]
============
Gtk2-GladeXML
Version: 1.007
Packages for perls: [5.8.9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Gtk2-WebKit
Version: 0.09
Packages for perls: [5.8.9] [5.10] [5.12] [5.14] [5.16] [5.16(x86_64int)] [5.18(x86_64int)] [5.20(x86_64int)]
============
Gtk2
Version: 1.2491
Packages for perls: [5.8.9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
IO-Socket-INET6
Version: 2.72
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
IO-Socket-SSL
Version: 1.993
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
IPA
Version: 1.08
Packages for perls: [5.8] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)]
============
IPC-Run
Version: 0.92
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Language-Prolog-Sugar
Version: 0.06
Packages for perls: [5.8] [5.10] [5.10(x64)] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)]
============
Language-Prolog-Types
Version: 0.10
Packages for perls: [5.8] [5.10] [5.10(x64)] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)]
============
Language-Prolog-Yaswi
Version: 0.21
Packages for perls: [5.8.9] [5.10] [5.10(x64)] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)]
============
List-MoreUtils
Version: 0.33
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
LWP-Curl
Version: 0.12
Packages for perls: [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Math-BigInt-FastCalc
Version: 0.30
Packages for perls: [5.8] [5.10] [5.10(x64)] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)]
============
Math-BigInt-GMP
Version: 1.37
Packages for perls: [5.8.9] [5.10] [5.10(x64)] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)]
============
Math-BigInt
Version: 1.997
Packages for perls: [5.8] [5.10] [5.10(x64)] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)]
============
Math-BigRat
Version: 0.2602
Packages for perls: [5.8] [5.10] [5.10(x64)] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)]
============
Math-Complex_C
Version: 0.09
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Math-Decimal128
Version: 0.02
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Math-Decimal64
Version: 0.08
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Math-Float128
Version: 0.03
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Math-GMP
Version: 2.07
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Math-GMPf
Version: 0.39
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Math-GMPn
Version: 0.03
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Math-GMPq
Version: 0.37
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Math-GMPz
Version: 0.39
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Math-GSL-Linalg-SVD
Version: 0.0.2
Packages for perls: [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Math-GSL
Version: 0.32
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
Math-GSL post-install script
============
Math-GSLx-ODEIV2 DEPRECATED, use PerlGSL::DiffEq instead
Version: 0.08
Packages for perls: [5.8.9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)]
============
Math-Int128
Version: 0.13
Packages for perls: [5.12(x64)] [5.14(x64)] [5.16(x64)] [5.18(x64)] [5.20(x64)]
============
Math-Int64
Version: 0.33
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Math-MPC
Version: 1.03
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Math-MPFI
Version: 0.06
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Math-MPFR
Version: 3.23
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Math-NV
Version: 0.06
Packages for perls: [5.12(x64)] [5.14(x64)] [5.16(x64)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Math-Prime-Util
Version: 0.10
Packages for perls: [5.8] [5.10] [5.10(x64)] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)]
============
Math-Random-BlumBlumShub
Version: 0.04
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Math-Random-MicaliSchnorr
Version: 0.03
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Mcrypt
Version: 2.5.7.0
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Net-Curl
Version: 0.35
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Net-LibIDN
Version: 0.12
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Net-POP3-SSLWrapper
Version: 0.06
Packages for perls: [5.8.9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Net-SFTP-Foreign-Backend-Net_SSH2
Version: 0.09
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Net-SFTP-Foreign
Version: 1.77
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Net-SMTP-SSL
Version: 1.01
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Net-SSH-Any
Version: 0.04
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Net-SSH2
Version: 0.53
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Net-SSLeay
Version: 1.63
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
OpenGL
Version: 0.6703
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Pango
Version: 1.226
Packages for perls: [5.8.9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Params-Util
Version: 1.07
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
parent
Version: 0.228
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
PathTools
Version: 3.33
Packages for perls: [5.6.2] [5.8] [5.10] [5.10(x64)] [5.12] [5.12(x64)] [5.14] [5.14(x64)]
============
PDL-Audio
Version: 1.2
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
Patched
============
PDL-CCS
Version: 1.19.1
Packages for perls: [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
PDL-Drawing-Prima
Version: 0.10
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
PDL-EditDistance
Version: 0.05003
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
PDL-FFTW3
Version: 0.02.2_02
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
PDL-Fit-Levmar
Version: 0.0096
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.14] [5.16]
============
PDL-Graphics-ColorDistance
Version: 0.0.1
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
PDL-Graphics-ColorSpace
Version: 0.1.0
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
PDL-Graphics-Gnuplot
Version: 1.5
Packages for perls: [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
PDL-Graphics-Gnuplot post-install script
============
PDL-Graphics-PLplot
Version: 0.67
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
PDL-Graphics-PLplot post-install script
============
PDL-Graphics-Prima
Version: 0.13
Packages for perls: [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
PDL-GSL-Randist
Version: 0.03
Packages for perls: [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
PDL-IO-HDF5
Version: 0.6501
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
PDL-LinearAlgebra
Version: 0.08
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
PDL-NetCDF
Version: 4.20
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
Patched
============
PDL-Ngrams
Version: 0.05003
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
PDL-PrimaImage
Version: 1.00
Packages for perls: [5.8]
============
PDL-Stats
Version: 0.6.5
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
PDL-Stats post-install script
============
PDL-VectorValued
Version: 0.07002
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
PDL
Version: 2.007
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
PDL post-install script
============
PDL_dev
Version: 2.4.11_004
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)]
PDL_dev post-install script
============
PerlGSL-DiffEq
Version: 0.08
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
PerlIO-Layers
Version: 0.011
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
PGPLOT
Version: 2.21_02
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
Patched
PGPLOT post-install script
============
POE-Filter-Zlib
Version: 2.02
Packages for perls: [5.8] [5.10] [5.10(x64)] [5.12] [5.12(x64)] [5.14] [5.14(x64)]
============
POE-Loop-Glib
Version: 0.038
Packages for perls: [5.8] [5.10] [5.10(x64)] [5.12] [5.12(x64)] [5.14] [5.14(x64)]
============
POE-Session-GladeXML2
Version: 0.40
Packages for perls: [5.8] [5.10] [5.10(x64)] [5.12] [5.12(x64)] [5.14] [5.14(x64)]
============
POE-Test-Loops
Version: 1.311
Packages for perls: [5.8] [5.10] [5.10(x64)] [5.12] [5.12(x64)] [5.14] [5.14(x64)]
============
POE
Version: 1.311
Packages for perls: [5.8] [5.10] [5.10(x64)] [5.12] [5.12(x64)] [5.14] [5.14(x64)]
============
PPM-Sisyphusion1
Version: 1.0
Packages for perls: [5.8] [5.10] [5.10(x64)] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)]
============
Prima-OpenGL
Version: 0.05
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Prima
Version: 1.40
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
Patched
============
Socket6
Version: 0.25
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Storable
Version: 2.25
Packages for perls: [5.6] [5.8] [5.10] [5.12] [5.12(x64)]
============
String-CRC
Version: 1
Packages for perls: [5.6.2] [5.8] [5.10] [5.10(x64)] [5.12] [5.12(x64)] [5.14] [5.14(x64)]
============
Sub-Exporter-Progressive
Version: 0.001011
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Sub-Exporter
Version: 0.987
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Sub-Install
Version: 0.927
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Term-Cap
Version: 1.12
Packages for perls: [5.6.2] [5.8] [5.10] [5.10(x64)] [5.12] [5.12(x64)] [5.14] [5.14(x64)]
============
Term-ReadKey
Version: 2.30
Packages for perls: [5.6.2] [5.8] [5.10] [5.10(x64)] [5.12] [5.12(x64)] [5.14] [5.14(x64)]
============
Text-Iconv
Version: 1.7
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Time-HiRes
Version: 1.9721
Packages for perls: [5.6] [5.8] [5.10] [5.12] [5.12(x64)]
============
Time-modules
Version: 2011.0517
Packages for perls: [5.6.2] [5.8] [5.10] [5.10(x64)] [5.12] [5.12(x64)] [5.14] [5.14(x64)]
============
Tk
Version: 804.032
Packages for perls: [5.8.9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
URI
Version: 1.60
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Win32-Console
Version: 0.10
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Win32-GenRandom
Version: 0.04
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Win32-Job
Version: 0.04
Packages for perls: [5.6.2] [5.8] [5.10] [5.10(x64)] [5.12] [5.12(x64)] [5.14] [5.14(x64)]
============
Win32-Process
Version: 0.16
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
Win32API-File
Version: 0.1201
Packages for perls: [5.8.8/9] [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
============
WWW-Curl
Version: 4.17
Packages for perls: [5.10] [5.12] [5.12(x64)] [5.14] [5.14(x64)] [5.16] [5.16(x86_64int)] [5.16(x64)] [5.18(x86_64int)] [5.18(x64)] [5.20(x86_64int)] [5.20(x64)]
Patched
============

To request that a module be made available, or to report a problem with any of the existing packages, just send an email to:
sisyphus1 at (@) optusnet dot (.) com dot(.)au